domov
  • Fiat Klub
  • Orange Audio
  • Techno racing
  • Amortizer d.o.o.
  • WithCar
  • Avtotrade d.o.o., Vrhnika
  • Poliglob
  • Avtoservis Kavčič Marko
  • Kovinoplastika Kavs
  • A2R
  • Prekom d.o.o., obnovljeni deli podvozja
 
Danes je 07 Dec 2019 16:42

Vsi časi so UTC + 1 ura [ DST ]




Napiši novo temo Odgovori na temo  [ 53 prispevkov ]  Pojdi na stran Prejšnja  1, 2, 3
Avtor Sporočilo
 Naslov prispevka:
OdgovorObjavljeno: 05 Maj 2010 14:15 
Odsoten
sam menja žarnice
sam menja žarnice

Starost: 37
Prispevkov: 377
Kraj: Notranjska
Nov original je 300eur, Bosch kopija pa 90 eur.

LP

_________________
Sam da dela...


Na vrh
 Profil  
 
 Naslov prispevka:
OdgovorObjavljeno: 05 Maj 2010 15:00 
Odsoten
sam menja žarnice
sam menja žarnice

Prispevkov: 164
blaz: odvisn o kirem stilotu se pogovarjamo; na 1,8 stane okrog 500e, zato ker ga ne dobis posamezno, ampak celotno loputo.


Na vrh
 Profil  
 
 Naslov prispevka:
OdgovorObjavljeno: 05 Maj 2010 20:03 
Odsoten
sam menja žarnice
sam menja žarnice

Prispevkov: 387
no tud jst mam podobne probleme, avto ne vleče prov... gre se za bravota jtd letnik 99... egr spucan pred 100km, ravno tako lmm pa je vedno isto, tudi odklopu sm dans lmm pa ni spremembe! Tako da sprašujem ali je možno še kaj drugega ali pač avto tko gre in se men zdi mogoče slabo :muahahaha:


Na vrh
 Profil  
 
 Naslov prispevka:
OdgovorObjavljeno: 05 Maj 2010 21:25 
Odsoten
sam menja žarnice
sam menja žarnice

Starost: 37
Prispevkov: 377
Kraj: Notranjska
bad_boy7 napisal/-a:
no tud jst mam podobne probleme, avto ne vleče prov... gre se za bravota jtd letnik 99... egr spucan pred 100km, ravno tako lmm pa je vedno isto, tudi odklopu sm dans lmm pa ni spremembe! Tako da sprašujem ali je možno še kaj drugega ali pač avto tko gre in se men zdi mogoče slabo :muahahaha:


Če odklopiš LMM pa ni razlike, pol je verjetno
LMM kriv ;) Če LMM delo prav in nato odklopiš, verjemi da čutiš razliko...

LP

_________________
Sam da dela...


Na vrh
 Profil  
 
 Naslov prispevka:
OdgovorObjavljeno: 06 Maj 2010 07:39 
Odsoten
sam menja žarnice
sam menja žarnice

Prispevkov: 387
ko sem odklopu lmm je avto isto šel kot pa prej...ni bilo razlike, še pokadil ni nič več kot prej :D niti kontrolna lučka za napako se mi ni pojavila, čisto nič :D

A drugače bi avto moral slabše it ko je luftmeser odklopljen?

kolikor sem v prejšnih postih opazil bi moral avto bolj potegnt ko je lmm odklopljen(če je fuč)?


Na vrh
 Profil  
 
 Naslov prispevka:
OdgovorObjavljeno: 07 Maj 2010 12:47 
Odsoten
je nov in nič kriv
je nov in nič kriv

Prispevkov: 13
jst sm meu 2 tedna nazaj te probleme... avto nikamor ni vleku, 50-80 brzine max...

pol pa če je egr ventil zanič ga odklop in se pejt pelat, če je isto pol ni ventil...

če je pa lmm, pa isto ga odklop pša se pejt pelat... takoj se vid! pr men je biu lmm zanič, ko sm ga odklopu je pa šel ko raketa


Na vrh
 Profil  
 
 Naslov prispevka:
OdgovorObjavljeno: 07 Maj 2010 16:56 
Odsoten
sam menja žarnice
sam menja žarnice

Prispevkov: 387
kovy napisal/-a:
jst sm meu 2 tedna nazaj te probleme... avto nikamor ni vleku, 50-80 brzine max...

pol pa če je egr ventil zanič ga odklop in se pejt pelat, če je isto pol ni ventil...

če je pa lmm, pa isto ga odklop pša se pejt pelat... takoj se vid! pr men je biu lmm zanič, ko sm ga odklopu je pa šel ko raketa


ne ne pr men ni tko občutn, avto gre recimo do max hitrosti, samo ne vleče tako kot bi moral! Sem LMM zanč odklopu in šel na vožnjo pa je isto...

tako da zdej to nevem če je LMM hin ali je pač to tko kot mora bit!


Na vrh
 Profil  
 
 Naslov prispevka:
OdgovorObjavljeno: 07 Maj 2010 19:58 
Odsoten
forum moj dom
forum moj dom
Uporabniški avatar

Starost: 39
Prispevkov: 9212
Kraj: ljubljana
Jaz sem mel zabit kaztalizator in ni šel res nikamor,šel je 100 km/h.Razšravfaj avspuh na spoju pred katalizatorjem daj nekaj vmes da bo stalo narazen in se pejt pelat.

_________________
Ne morem verjet kok sranja lahko naredi ena smrkla


Na vrh
 Profil  
 
 Naslov prispevka:
OdgovorObjavljeno: 10 Maj 2010 14:21 
Odsoten
je nov in nič kriv
je nov in nič kriv

Starost: 50
Prispevkov: 53
Kraj: novo mesto
tam okoli 3000 obratov ga zamori oz.neha vlečt kakor bi mu nekaj manjkalo potem pa parih sec.pa začne vlečt spet normalno .
egr je bil spucan ali kdo kaj ve o takšen problemu.
LP :076.gif:


Na vrh
 Profil  
 
 Naslov prispevka:
OdgovorObjavljeno: 22 Jul 2010 10:15 
Odsoten
sam menja žarnice
sam menja žarnice
Uporabniški avatar

Starost: 42
Prispevkov: 273
Kraj: Trbovlje
Lp
Bom kar to temo izkoristil da neodpiram nove ;)
A se komu kaj sanja kaj bi lahko to bilo: avto je slabo vlekel, sem spucal LMM in je ok.
Sam ko ga vžgem in se peljem kak kilometer je full zamorjen in sploh nima pospeškov. No potem pa kar naenkrat je vse ok in lepo vleče in dela,....
Kaj bi lahko to bilo???

V enem priročnikt tu na forumu sem bral da ko se spuca LMM mora ''avto naložiti datoteke spucanega LMM-a'' - no, nekaj takega.
Mogoče reset računalnika bi že zadostvoval???

Hvala za odgovore ;)

Aja, avto je STILO JTD 3V, EGR ventil je blindiran ;)

_________________
Slika


Na vrh
 Profil  
 
 Naslov prispevka:
OdgovorObjavljeno: 22 Jul 2010 10:18 
Odsoten
sam menja žarnice
sam menja žarnice
Uporabniški avatar

Starost: 42
Prispevkov: 273
Kraj: Trbovlje
joco02 napisal/-a:
tam okoli 3000 obratov ga zamori oz.neha vlečt kakor bi mu nekaj manjkalo potem pa parih sec.pa začne vlečt spet normalno .
egr je bil spucan ali kdo kaj ve o takšen problemu.
LP :076.gif:



Isto je bilo pri meni, pa sem spucal LMM in je ok, sam ko mi pa zdaj takoj ko ga vžgem nevleče - nima pospeškov , komaj čez kak kilometer začne normalno delati.

_________________
Slika


Na vrh
 Profil  
 
 Naslov prispevka:
OdgovorObjavljeno: 23 Mar 2011 22:30 
Odsoten
sam menja žarnice
sam menja žarnice

Prispevkov: 387
Čare napisal/-a:
Jaz sem mel zabit kaztalizator in ni šel res nikamor,šel je 100 km/h.Razšravfaj avspuh na spoju pred katalizatorjem daj nekaj vmes da bo stalo narazen in se pejt pelat.


In kako se da ta problem rešit če je res katalizator kriv za kaj? bi ga preventivno spucal če se da? :D


Na vrh
 Profil  
 
 Naslov prispevka: Re: Stilo nikam ne vleče!
OdgovorObjavljeno: 18 Okt 2015 12:57 
Odsoten
je nov in nič kriv
je nov in nič kriv

Starost: 22
Prispevkov: 22
Kraj: Sevnica
Mene nekaj zanima, stilo 85kw ne vlece tako kot bi moral sploh pri nizkih obratih in sem zdajle našel preguljeno cev iz ic do turbine pa me zanima ce je to to ali bi lahko bilo se kaj?
Hvala vam za odgovore :)



IMG_20151018_124904


Na vrh
 Profil  
 
Prikaži prispevke prejšnjih:  Razvrsti po  
Napiši novo temo Odgovori na temo  [ 53 prispevkov ]  Pojdi na stran Prejšnja  1, 2, 3

Vsi časi so UTC + 1 ura [ DST ]


Kdo je na strani

Po forumu brska: 0 registriranih uporabnikov in 2 gostov


Ne morete pisati prispevkov v temi
Ne morete odgovarjati na teme v forumu
Ne morete urejati prispevkov v temi
Ne morete brisati vaših prispevkov forumu

Išči za:
Pojdi na:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Template made by DEVPPL Flash Games